Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.37-1+ubuntu18.04.1+deb.sury.org+1.